www.rspz.net > iE8 2017

iE8 2017

就目前的情况来看,ie8还是需要支持的,明年可能就不需要了。毕竟现在还是有人用的

GHOST系统吧?这个系统自带的IE 应该是IE8的才对的,你可以考虑升级到IE9,或者是重新安装个微软的原版系统。win7系统使用IE7,停止工作。。

网站地图

All rights reserved Powered by www.rspz.net

copyright ©right 2010-2021。
www.rspz.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com